Vieux 09/09/2013, 17h00   #21
FREDOMECA
Super Modérateur
 
Avatar de FREDOMECA
 
Date d'inscription: septembre 2008
Localisation: Saint Etienne
Âge: 35
Messages: 1 683
FREDOMECA est au point de départ
Par défaut Re : NFS ne se lance pas

https://help.ea.com/fr/contact-us/as...or-speed-world
si t'arrives a te connecter a celle ci et a t'identifier c'est bon sinon change de navigateur et réessaye
__________________

FREDOMECA est déconnecté   Réponse avec citation
Vieux 10/09/2013, 17h45   #22
sniiper18
Débutant
 
Date d'inscription: septembre 2013
Messages: 10
sniiper18 est au point de départ
Par défaut Re : NFS ne se lance pas

J'ai essayé 3 navigateur (chrome, Firefox, explorer) plusieurs fois impossible de voir la page :/
sniiper18 est déconnecté   Réponse avec citation
Vieux 10/09/2013, 19h02   #23
Orimura
Vétéran
 
Avatar de Orimura
 
Date d'inscription: janvier 2010
Messages: 749
Orimura est au point de départ
Par défaut Re : NFS ne se lance pas

Déactive ou supprime ton anti virus c'est peut être lui qui merde.
__________________
Orimura est déconnecté   Réponse avec citation
Vieux 13/09/2013, 20h41   #24
sniiper18
Débutant
 
Date d'inscription: septembre 2013
Messages: 10
sniiper18 est au point de départ
Par défaut Re : NFS ne se lance pas

J'ai enlever l'anti virus marche toujours pas et j'ai re essayé sans le pare feu et marche pas non plus --'
c'est chelou que du jour au lendemain sa marche plus

EDIT: J'ai télécharger le jeu sur le pc de mon frère et je les installé sur mon pc jusqu'à la sa marche impeccable mais au moment d'ouvrir le luncher rien ne se passe, pourtant le jeu est bien installé.

Dernière modification par sniiper18 ; 14/09/2013 à 13h22.
sniiper18 est déconnecté   Réponse avec citation
Vieux 17/09/2013, 21h45   #25
Renox
Newseur
 
Avatar de Renox
 
Date d'inscription: août 2012
Localisation: Bruxelles
Âge: 24
Messages: 779
Renox est au point de départ
Envoyer un message via MSN à Renox Envoyer un message via Skype™ à Renox
Par défaut Re : NFS ne se lance pas

Sinon, il y a un numéro de téléphone magique pour le support... x)
__________________
Renox est déconnecté   Réponse avec citation
Vieux 21/09/2013, 10h47   #26
sniiper18
Débutant
 
Date d'inscription: septembre 2013
Messages: 10
sniiper18 est au point de départ
Par défaut Re : NFS ne se lance pas

T'es un malin toi --' Je le trouve ou le numéro ? j'ai pas accès à la page assistance pour trouvé les infos du support
sniiper18 est déconnecté   Réponse avec citation
Vieux 21/09/2013, 13h53   #27
Renox
Newseur
 
Avatar de Renox
 
Date d'inscription: août 2012
Localisation: Bruxelles
Âge: 24
Messages: 779
Renox est au point de départ
Envoyer un message via MSN à Renox Envoyer un message via Skype™ à Renox
Par défaut Re : NFS ne se lance pas

Infos contact Assistance

Pour la France: 04 81 68 08 08
Pour la Belgique: 02 808 45 90
Pour la Suisse: 0225 181005
__________________
Renox est déconnecté   Réponse avec citation
Vieux 22/09/2013, 23h13   #28
sniiper18
Débutant
 
Date d'inscription: septembre 2013
Messages: 10
sniiper18 est au point de départ
Par défaut Re : NFS ne se lance pas

Merci de ton aide
sniiper18 est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
mon nfs shift 2 ne se lance pas apres activation de la cle gunja77 Support Technique 8 04/05/2013 18h18
Nfs world ne se lance pas. afgamer Support technique 3 07/02/2012 17h52
le jeu ne se lance pas chtijéjénfs Support Technique 1 25/10/2011 12h27
Most Wanted ne se lance pas grego Support technique 8 28/08/2009 18h35
Le jeu ne se lance pas (écran bleu puis redémarrage) Yanixm Support technique 12 15/02/2007 15h42